E60 M5 - problem z gaśnięciem i dławieniem

2005 - 2010 | silnik: S85B50
Emkw
Posty: 4
Rejestracja: czw cze 14, 2018 13:58
Auto: E60 M5

E60 M5 - problem z gaśnięciem i dławieniem

Post autor: Emkw » czw cze 14, 2018 14:48

Cześć!

Od dłuższego czasu walczę z pewnym problemem w mojej M5, może ktoś z Was miał podobny i zna solucje. Sytuacja, wyglada tak, że w momencie ruszania silnik się dławi, obroty nagle zaczynają falować i nie reaguje na pedał gazu, dopiero kiedy odpuszczę i wcisnę delikatnie ponownie samochod rusza. Jest to loteria, czasem dzieje sie to co chwile, tak ze ruszanie ze świateł i jazda w korku strasznie irytuje, do tego w takich sytuacjach przy bardzo wolnych manewrach czasem
Obroty zaczynaja falować i silnik gaśnie, tak samo jak samochod jest odpalony o stoi na luzie. Ostatnio komputer pokazał blad ciśnienia oleju na jednym z vanosow i wyrzucanie zapłonow. Wymieniałem juz elektryczne pompy vanosow ktore odpowiadają za to, wówczas kupiłem używane pompy i wszystko wskazuje, ze jedna znowu padła. Auto serwisuje u Adama Kunca z ACS. Zrobiliśmy juz kalibrację vanosow, wymieniliśmy koła zębate w nastawnikach przepustnic i przy okazji przepustnice zostały wyjęte i wyczyszczone. Nie pomogło, przy ostatniej wizycie komputer pokazał blad czujnika położenia wału w SMG co miało byc tego przyczyna, nadal nie pomogło. Wczesniej wymieniłem regulator napięcia ktory zgłaszał blad. Niedawno włożyłem nowe świece, zrobiłem panewki, Nowe uszczelki na calej gorze silnika. Adam twierdzi, ze za te objawy odpowiadają te elektryczne pompy vanosow o zeby wsadzić nowe z Aso. Moge je kupic w dobrym rabacie tylko pytanie czy to pomoże. Strasznie mnie to deberwuje, silnikowo wsztstko petarda, zbiera sie jak trzeba ale ruszanie ze świateł to loteria.. Dodam jeszcze tylko, ze zauważam różnice w mocy po tym dławieniu, jakby cos do dusiło. Czasem wyjeżdżam i z kazdego biegu pięknie sie zbiera a po zadławieniu wydaje mi sie, ze juz bardzuej sie wysila i moc nie jest adekwatna do obrotów. W aucie jest wgrany najnowszy soft silnika i skrzyni, razem z adaptacja.

Spotkał sie ktoś moze z podobnym problemem?

Z góry dziekuje!

kisiel
Posty: 32
Rejestracja: śr sty 21, 2015 23:16
Auto: M5 e60

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: kisiel » pt cze 15, 2018 11:11

Ja Tobie niestety nie posłużę radą bo widzę że temat jest mocno złożony ale tylko poprosze abyś napisał tutaj post jak już rozwiążesz problem bo może to się mi mocno przydać na przyszłość. Pozdro

grodzish
Posty: 67
Rejestracja: ndz sie 10, 2014 08:34
Auto: e60 M5
Lokalizacja: inowrocław

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: grodzish » pt cze 15, 2018 17:04

Czy to się dzieje tylko przy ruszaniu z pierwszego lub drugiego biegu?
Czy wyskakuje błąd i ograniczenie obrotów silnika?

Emkw
Posty: 4
Rejestracja: czw cze 14, 2018 13:58
Auto: E60 M5

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: Emkw » pt cze 15, 2018 22:31

Podczas ruszania z pierwszego biegu i czasem jak sie zdenerwuje i podczas dławienia mocniej wcisnę gaz, kilka razy szarpnie i wtedy wyskakuje check z odcięciem do 5k

grodzish
Posty: 67
Rejestracja: ndz sie 10, 2014 08:34
Auto: e60 M5
Lokalizacja: inowrocław

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: grodzish » ndz cze 17, 2018 13:09

Zawór(solenoid) zapinający bieg w skrzyni najwyraźniej do wymiany, czyszczenie raczej nic nie daje.

Emkw
Posty: 4
Rejestracja: czw cze 14, 2018 13:58
Auto: E60 M5

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: Emkw » ndz cze 17, 2018 21:59

grodzish pisze:Zawór(solenoid) zapinający bieg w skrzyni najwyraźniej do wymiany, czyszczenie raczej nic nie daje.

Miałeś podobny problem i ten zawór okazał się niesprawny?

grodzish
Posty: 67
Rejestracja: ndz sie 10, 2014 08:34
Auto: e60 M5
Lokalizacja: inowrocław

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: grodzish » pn cze 18, 2018 12:31

Tak, wymieniałem wszystkie
Na teście skrzyni powinno wyjść, czy zawór działa dobrze.

raptownym3
Posty: 163
Rejestracja: wt paź 27, 2009 02:16
Auto: m3 e92 G-power Sk3 rr
Lokalizacja: Lublin
Kontakt:

Re: E60 M5 - problem z gaśnięciem i dławieniem

Post autor: raptownym3 » pn cze 18, 2018 22:15

Ten silnik nie ma elektrycznych pomp vanosów .
Raptowny M-Performance

ODPOWIEDZ