Z3 M Coupe s50b32 - słabo odpala jak ciepły

Z3M, Z4, Coupe & Roadster
Awatar użytkownika
pnie
Posty: 27
Rejestracja: wt maja 06, 2008 00:49
Lokalizacja: Warszawa

Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: pnie » pt cze 29, 2012 16:29

I jeszcze jedno pytanko,

gdy silnik się rozgrzeje, żeby zapalił trzeba nim trochę pokręcić i nacisnąć/popompować gazem... W serwisie mi powiedzieli, że "M-ki tak mają", ale jakoś nie chce mi się w to wierzyć...

Dodam, że zimny zapala od tzw. dotknięcia.

Czy ktoś miał coś podobnego..?
Pozdrawiam

PN
E36/8S '98
E53 4.6is '03
E34 525i '93
E36 325i '92

Dino444
Posty: 1342
Rejestracja: sob maja 26, 2007 13:04
Lokalizacja: Bedford
Kontakt:

Re: Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: Dino444 » pt cze 29, 2012 16:37

To niestety tylko po polskich serwisach auta tak mają więc należy sie je z daleka omijać. Podejrzewam że po podłączeniu pod kompa wyskoczy jakaś wskazówka. Widzę że masz też problem z wyższymi obrotami po jeździe. Sprawdź to co jesteś w stanie sam np linka od gazu może gdzieś sie blokuje lub inna pieroła. I daj znać jeśli coś znajdziesz lub rozwiążesz zagadkę.
Ostatnio zmieniony pt cze 29, 2012 19:22 przez Dino444, łącznie zmieniany 2 razy.
BMW ///M POWER M3 E36--->M5 E34--->??

Awatar użytkownika
wania
Posty: 953
Rejestracja: śr paź 22, 2008 20:16
Lokalizacja: Gdańsk

Re: Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: wania » pt cze 29, 2012 16:50

podejrzewam pompe paliwa - jak nie sama pompe to wezyk laczacy ja w koszyku...

Endru
Posty: 104
Rejestracja: śr cze 22, 2011 13:20
Auto: e36 M3 3.2
Lokalizacja: Warszawa

Re: Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: Endru » wt lip 03, 2012 22:01

Takie objawy w niektórych przypadkach wskazują na zbyt bogatą mieszankę. Przerabiałem to kiedyś w e30 325i. Czy nie zauważyłeś większego zużycia paliwa albo że czuc benzynę ze spalin?

Sugerowałbym podłączenie pod kompa i sprawdzenie sygnału z sond.

Awatar użytkownika
pnie
Posty: 27
Rejestracja: wt maja 06, 2008 00:49
Lokalizacja: Warszawa

Re: Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: pnie » śr lip 04, 2012 15:52

wania pisze:jak nie sama pompe to wezyk laczacy ja w koszyku...
Pompa chyba niekoniecznie, bo bym chyba zauważył i inne objawy. A co masz na myśli z tym wężykiem w koszyku...?
Endru pisze:Takie objawy w niektórych przypadkach wskazują na zbyt bogatą mieszankę. Przerabiałem to kiedyś w e30 325i. Czy nie zauważyłeś większego zużycia paliwa
To brzmi ciekawie - niestety faktycznie zaczęło jakby więcej palić, ale przypisywałem to raczej zbyt wysokim obrotom na ciepłym. No i po zmianie świec i filtra powietrza zużycie istotnie spadło... choć może powinno być jeszcze niżej. Pamiętam, że zaraz po kupnie w mieście było w granicach 12,4-12,7

Faktycznie, trzeba będzie popatrzeć na to, co komputer powie...
Pozdrawiam

PN
E36/8S '98
E53 4.6is '03
E34 525i '93
E36 325i '92

Awatar użytkownika
wania
Posty: 953
Rejestracja: śr paź 22, 2008 20:16
Lokalizacja: Gdańsk

Re: Z3 M Coupe s50b32 - słabo odpala jak ciepły

Post autor: wania » śr lip 04, 2012 16:21

pnie pisze:
wania pisze:jak nie sama pompe to wezyk laczacy ja w koszyku...
Pompa chyba niekoniecznie, bo bym chyba zauważył i inne objawy. A co masz na myśli z tym wężykiem w koszyku...?
trzeba wyjac pompe i zobaczyc czy wezyk nie jest dziurawy, bo jak jest to pompa pompuje paliwo spowrotem do baku

ODPOWIEDZ