Carsoft bledy?

Z3M, Z4, Coupe & Roadster

Carsoft bledy?

Postprzez wania » Śr lis 03, 2010 15:54

Carsoft wyplul mi takie bledy:
Single diagnosis DME / DDE - Status: ERROR !
" Module Info : DME / DDE DME MSS50 !
BMW Part Nr. : 1406611 !
Hardware Nr. : 02 !
Software Nr. : 04 !
Diagnose index: 00 !
Code index : 00 !
Bus index : 30 !
Production Date: 27/98 DME33_FE.DXT
44 - Single diagnosis completed


Single diagnosis EWS - Status: ERROR !
" Module Info : EWS "
Supplier : UTA !
Device Nr. : 8 380 369 !
Hardware Nr. : 2 !
Software Nr. : 4!
Diagnose index: 1 !
Code index : 2 !
Bus index : FF !
Production Date: 32/98 ews_feh.dxt:
07 Key 7 not recognised
9 Key recognising procedure during the start process : D - The transponder in the key is supplied true the ring antenna.
4 En sends the key data to the EWS control unit.@ - The EWS control unit controls the data, and then sends the< permission signal to the engine control unit (DME/DDE) en de starter.= - After starting the EWS control unit calculates new dataG (changing code) and the sends it to the transponder into the key. - Single diagnosis completed !ccccc,



o co kaman i co mam zrobic?
wczesniej mialem wiecej bledowa ale wykasowalem je i juz sie nie pojawily - moze pokaza sie pozniej ;)
Avatar użytkownika
wania
 
Posty: 953
Dołączył(a): Śr paź 22, 2008 20:16
Lokalizacja: Gdańsk

Re: Carsoft bledy?

Postprzez rypik » Śr lis 03, 2010 22:13

Primo, nie używaj carsoft'a bo opisy błędów często ma skaszanione.
Avatar użytkownika
rypik
 
Posty: 869
Dołączył(a): Pn paź 12, 2009 10:43
Lokalizacja: Warszawa

Re: Carsoft bledy?

Postprzez wania » Śr lis 03, 2010 22:29

niestety moj laptop zawiesza sie jak instaluje DEAMONA zeby wrzucic sobie IMPE wiec jestem na niego skazany :roll:
czaisz Panie o co kaman z tymi bledami?
Avatar użytkownika
wania
 
Posty: 953
Dołączył(a): Śr paź 22, 2008 20:16
Lokalizacja: Gdańsk

Re: Carsoft bledy?

Postprzez gsxr1300 » Śr paź 05, 2011 16:24

wania napisał(a):Carsoft wyplul mi takie bledy:
Single diagnosis DME / DDE - Status: ERROR !
" Module Info : DME / DDE DME MSS50 !
BMW Part Nr. : 1406611 !
Hardware Nr. : 02 !
Software Nr. : 04 !
Diagnose index: 00 !
Code index : 00 !
Bus index : 30 !
Production Date: 27/98 DME33_FE.DXT
44 - Single diagnosis completed


Single diagnosis EWS - Status: ERROR !
" Module Info : EWS "
Supplier : UTA !
Device Nr. : 8 380 369 !
Hardware Nr. : 2 !
Software Nr. : 4!
Diagnose index: 1 !
Code index : 2 !
Bus index : FF !
Production Date: 32/98 ews_feh.dxt:
07 Key 7 not recognised
9 Key recognising procedure during the start process : D - The transponder in the key is supplied true the ring antenna.
4 En sends the key data to the EWS control unit.@ - The EWS control unit controls the data, and then sends the< permission signal to the engine control unit (DME/DDE) en de starter.= - After starting the EWS control unit calculates new dataG (changing code) and the sends it to the transponder into the key. - Single diagnosis completed !ccccc,



o co kaman i co mam zrobic?
wczesniej mialem wiecej bledowa ale wykasowalem je i juz sie nie pojawily - moze pokaza sie pozniej ;)


jaki wniosek z tego masz coś rozłupane z układem immobilisera lub ktoś coś robił i nie pokasował :-)
gsxr1300
 
Posty: 1
Dołączył(a): Śr paź 05, 2011 16:16
Lokalizacja: wołomin


Powrót do ///M Roadster

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość