ENGINE OVERTHEATED oraz błąd ładowania M5 E60

2005 - 2010 | silnik: S85B50
Awatar użytkownika
MonsterGarage
Posty: 50
Rejestracja: czw gru 11, 2014 10:24
Auto: BMW M5 E60,E38
Lokalizacja: Gdynia

ENGINE OVERTHEATED oraz błąd ładowania M5 E60

Post autor: MonsterGarage » śr kwie 27, 2016 07:55

M-ka była ostatnio na serwisie (żadnych błędów) po zrobieniu trasy ok 250 KM wyskoczył w/w błąd (gorące powietrze z nawiewu) płyn w chłodnicy OK,aku ma 2 miesiące..
Praca jedynie na D1 max do 40 KM/h
Mieliście może już taką sytuacje ?
Czujnik czy może zwykły błąd ?
Za dwa dni zrobie pełną diagnoze,ale może ktoś coś podpowie ?
M.

grodzish
Posty: 67
Rejestracja: ndz sie 10, 2014 08:34
Auto: e60 M5
Lokalizacja: inowrocław

Re: ENGINE OVERTHEATED oraz błąd ładowania M5 E60

Post autor: grodzish » śr kwie 27, 2016 20:25

Stawiam na pompę wody lub termostat :533:

Awatar użytkownika
MonsterGarage
Posty: 50
Rejestracja: czw gru 11, 2014 10:24
Auto: BMW M5 E60,E38
Lokalizacja: Gdynia

Re: ENGINE OVERTHEATED oraz błąd ładowania M5 E60

Post autor: MonsterGarage » śr kwie 27, 2016 21:33

zle naciągnięty pasek klinowy :D właśnie spadł.. więć tragedii nie ma (godzinka pracy jak dobrze pójdzie)
M.

grodzish
Posty: 67
Rejestracja: ndz sie 10, 2014 08:34
Auto: e60 M5
Lokalizacja: inowrocław

Re: ENGINE OVERTHEATED oraz błąd ładowania M5 E60

Post autor: grodzish » śr kwie 27, 2016 22:02

To spoko, miłego naciągania :629:
pzdr

Awatar użytkownika
MonsterGarage
Posty: 50
Rejestracja: czw gru 11, 2014 10:24
Auto: BMW M5 E60,E38
Lokalizacja: Gdynia

Re: ENGINE OVERTHEATED oraz błąd ładowania M5 E60

Post autor: MonsterGarage » śr kwie 27, 2016 22:20

hehe miłe to nie będzie :D ale dzięki
M.

ODPOWIEDZ