Brak wspomagania?

2005 - 2010 | silnik: S85B50

Re: Brak wspomagania?

Postprzez dagon » Śr paź 14, 2009 01:12

Mowili ze uklad plukali. Nie wiem nic o chlodnicy.

Boogie. Moglbys dac dokladniej co bylo nie tak (co wadliwe)? Bylbym wdzieczny:) Zwrocilbym im uwage przy nasstepnej wizycie w takim razie jezeli jeszcze tego mi nie wymieniali.

Pozdrawiam
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Padla pompa - 3 raz:(

Postprzez dagon » So sty 09, 2010 09:28

Witam. Pompa od wspomagania padla po raz trzeci. Poradzcie mi cos prosze bo serwis najwyrazniej naprawia tylko skutki jakiejs usterki a nie jej przyczyny. Tym razem pompa padla przy jezdzie "prawie" na wprost:) (juz tlumacze - wylaczylem trakcje i ostro ruszylem do przodu "na sliskim". Wiadomo, ze byl niewielki odchyl co wymagalo lekkiej kontry, ale bylo to pare stopni. Z racji ze byl snieg gazu uzylem jakas 1/4 moze ciut wiecej. Po 50m poczulem, ze nie skreca).

Wczesniej Boogie pisal, ze moze znac przyczyne;). Bede wdzieczny za podpowiedz. Moze chociaz powiedz, w ktorym serwisie naprawiali to powiem im zeby moi tam zadzwonili:)


Pozdrawiam
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez chapter322 » So sie 05, 2017 13:11

Witam

Właśnie padła pompa wspomagania efekt brak wspomagania kierowniczego oraz dochodzący odgłos zatartej pompy.
Czy ktoś dobierał sie do niej, jak najlepiej do niej podejść aby zdemontować ją ?
Chłopaki czy któryś z was regenerował taką pompę wspomagania ?
chapter322
 
Posty: 37
Dołączył(a): Cz lip 06, 2017 21:38
Auto: E60 M5

Re: Brak wspomagania?

Postprzez chapter322 » Pt sie 11, 2017 17:35

Naprawdę nikt nie miał problemu z pompą wspomagania ?

Czy ktoś orientuje sie w czym tkwi problem iz pompy te siadają ?

Możliwe ze to wina śruby drążonej z zaworem zwrotnym nr 32416781261 ? Słyszałem ze one szwankują i zatykają przepływ płynu.
chapter322
 
Posty: 37
Dołączył(a): Cz lip 06, 2017 21:38
Auto: E60 M5

Re: Brak wspomagania?

Postprzez raptownym3 » N sie 13, 2017 12:27

Niestety te pompy padają ...przy wymianie na nową pompę wspomagania trzeba wyczyścić odpowiednio cały układ w przeciwnym razi nowa pompa nie posłuży nam długo....
Wiele osób zmienia pompę na nową i za chwilę ma z nią ponowny problem jest to spowodowane brudnym układem ....opiłki metalu ze starej pompy zniszczą nową pompę w bardzo krótkim czasie .....pamiętajmy o tym przy wymianie.
Raptowny M-Performance
raptownym3
 
Posty: 158
Dołączył(a): Wt paź 27, 2009 02:16
Lokalizacja: Lublin
Auto: m3 e92 G-power Sk3 rr

Re: Brak wspomagania?

Postprzez chapter322 » Wt sie 15, 2017 14:11

Ktoś z was regenerował pompę wspomagania ?
chapter322
 
Posty: 37
Dołączył(a): Cz lip 06, 2017 21:38
Auto: E60 M5

Re: Brak wspomagania?

Postprzez chapter322 » Śr sie 16, 2017 08:52

Dla osób mających problem z pompą wspomagania.
Problem nie leży po stronie pompy tylko winna jest śruba drążona z zaworem zwrotnym nr 32416781261
Jest to cześć wadliwa zawór w śrubie jest plastikowy, przycina sie w wyniku czego brak jest obiegu płynu w układzie i pompy szczelają bądź sie zacierają.
Zawór zwrotny na śrubie znajduje sie na maglownicy.
Jeśli pompa sie nie zatarła jeszcze a brak jest wspomagania wystarczy wymienić tą śrubę z zaworem zwrotnym.
chapter322
 
Posty: 37
Dołączył(a): Cz lip 06, 2017 21:38
Auto: E60 M5

Poprzednia strona

Powrót do E60-64 M5/M6

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość