Brak wspomagania?

2005 - 2010 | silnik: S85B50

Brak wspomagania?

Postprzez dagon » Pn cze 01, 2009 22:09

Witam. Jestem nowy wiec witam na wstepie wszystkich. Pytanie jest takie. Wykrecilem dzis na placu pare baczkow i po tej akcji nie moge krecic za bardzo kierownica. Znaczy jak zaczynam ruszac to pozwala na skret. Natomiast w miejscu nie ma takiej opcji. Czy ktos wie co sie stalo? Cos przeciazylem. Musze odczekac iles czasu?:)

Pozdrawiam
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez Marcin_Os » Pn cze 01, 2009 22:15

Prawdopodobnie czeka Cię wymiana pompy wspomagania. Sprawdź czy w zbiorniczku płynu wspomagania nie pływają opiłki metalu.
Który rok? Jaki przebieg?
jest M3 E36 Turbo 425KM/572Nm było, teraz hgw ale więcej...
było M5 E39x2, M5 E60x2
Marcin_Os
 
Posty: 2704
Dołączył(a): Pn lut 05, 2007 09:04
Lokalizacja: Warszawa

Re: Brak wspomagania?

Postprzez dagon » Pn cze 01, 2009 22:21

2008 przebieg 7800. Auto na gwarancji.
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez Marcin_Os » Pn cze 01, 2009 22:33

dagon napisał(a):Auto na gwarancji.


No to raczej masz problem z głowy :wink: .
jest M3 E36 Turbo 425KM/572Nm było, teraz hgw ale więcej...
było M5 E39x2, M5 E60x2
Marcin_Os
 
Posty: 2704
Dołączył(a): Pn lut 05, 2007 09:04
Lokalizacja: Warszawa

Re: Brak wspomagania?

Postprzez dagon » Wt cze 02, 2009 08:09

Mam nadzieje, ze problem z glowy, ale chcialem sie dowiedziec co to moze byc. Jeden z technikow stwierdzil, ze mogl sie odlaczyc kabel podczas tych "piruetow". Tylko czy w takim aucie moga sie "odlaczac kable"??

Auto pojechalo na serwis. Jak wroci dam znac co to bylo.

Pozdrawiam
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez robert///m3 » Śr cze 03, 2009 16:04

czasem to nie jest to M6 co było do sprzedania w Wawie z windykacji
prawdziwa BMK-a to M-ka
Avatar użytkownika
robert///m3
 
Posty: 193
Dołączył(a): Śr gru 13, 2006 09:27
Lokalizacja: łódzkie

Re: Brak wspomagania?

Postprzez dagon » Śr cze 10, 2009 09:29

Tak. To ta BMKa. A masz jakies nieprzyjemne wiesci dla mnie z nia zwiazane?:).

Problem zostal rozwiazany. "Padla" pompa wspomagania.

Pozdr
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez robert///m3 » Śr cze 10, 2009 10:50

przymierzałem się do jej zakupu :mrgreen: generalnie auto było jak nowe tylko ta pęknięta przednia szyba mnie zadziwiała i rozbierane plastiki w koło szyby
a tak pozatym naprawde piękna M6 pozdrawiam
prawdziwa BMK-a to M-ka
Avatar użytkownika
robert///m3
 
Posty: 193
Dołączył(a): Śr gru 13, 2006 09:27
Lokalizacja: łódzkie

Re: Brak wspomagania?

Postprzez dagon » Śr cze 10, 2009 19:06

Sprawdzalem auto i nie mialo dziwnych przygod poza moja ostatnia. Co do szyby to nie wiem co sie stalo. Jestem juz umowiony na wymiane. W serwisie obejzeli mi auto 2x i twierdza ze wszystko ok.

Pozdrawiam
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

To nie jest odgrzewany kotlet:)

Postprzez dagon » Pt wrz 25, 2009 16:46

Witam forumowiczow. Znow pojawil sie problem, ktory opisywalem w pierwszym poscie w tym temacie. Ogladalem dzis z mechanikiem pompe wspomagania i stwierdzil, ze nie mogla byc ona wymieniana. wszystkie sruby fabryczne itp. Weze wszystko. Wiec pytanie. Co to moze byc czy ktos sie z tym tematem spotkal. Auto nie zlgasza, ze nie ma wspomagania. Serwis ostatnio trzymal auto 4 dni i na koniec powiedzial ze w aucie wymieniona zostala pompa. Nawet jezeli tak to czy po 10tys znow mogla ona wystrzelic?

Pozdrawiam.
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez ssseba » Pt wrz 25, 2009 18:15

miałem ten sam problem w M5, podczas palenia laczka przy ostrym skręcie wspoma zaczeła ciężej chodzić, z czasem padła...
Podobno są one wrażliwe i jak często latasz bokiem, palisz, itp. to normalne

Jednym słowem WSTYD by takie rzeczy dzialy się w wersjach M/// :oops:
318i(E36)->325i(E36)->525TDS(E39)->523i(E39)->328Ci(E46)->325Ci(E46)->330Ci(E46)->M5(E60)/X5(E53)....M3E46...->645ciE63->535dE60...
Avatar użytkownika
ssseba
 
Posty: 257
Dołączył(a): So maja 31, 2008 14:21
Lokalizacja: Wwa
Auto: F16

Re: Brak wspomagania?

Postprzez dagon » Pt wrz 25, 2009 19:43

Bokiem latam, ale naprawde zadko. Teraz zrobilem nawrot 360 i pojechalem kawalek po czym zobaczylem ze nie moge skrecac. Tak na marginesie. Wie ktos moze co sie znajduje na stronie 7 i 8 ksiazki serwisowej?

Pozdr
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez dagon » Pn paź 12, 2009 00:39

Wymieniona pompa (opilki metalu byly w plynie), przekladnia, wszystkie przewody lacznie ze zbiorniczkiem. Narazie "skreca". Zobaczymy jak bedzie.

Pozdr
dagon
 
Posty: 53
Dołączył(a): Pn cze 01, 2009 22:07
Lokalizacja: kuj-pom

Re: Brak wspomagania?

Postprzez Marcin_Os » Pn paź 12, 2009 19:53

Umyli układ? Tam podrodze jest jeszcze chłodnica.
jest M3 E36 Turbo 425KM/572Nm było, teraz hgw ale więcej...
było M5 E39x2, M5 E60x2
Marcin_Os
 
Posty: 2704
Dołączył(a): Pn lut 05, 2007 09:04
Lokalizacja: Warszawa

Re: Brak wspomagania?

Postprzez boogie » Wt paź 13, 2009 03:01

Opisze co sie przydarzylo jednemu z forumowiczów, Wolfowi w e60 M5.

U niego trzy razy auto bylo w seriwisie z powodu padnietej pompy wspomagania - czy tam ukladu wspomagania mówiąc ogólnie. Każdy pamieta wybuch plynu pod maską u niego i lawete.
Co tylko mocniej depnąl bokiem, nawet bez bączków jakiś tam wielkich, to od razu koniec wspomagania.
Okazalo sie jakiś element ukladu - nie pamietam czy chodzilo o pompe czy o jakies inny element w ukladzie ,elektryczno mechaniczny, pochodzil z partii wadliwych produktów.
Za trzecim razem coś wymienili znów na wolne od wad, i po sprawie.

Dowiem sie szczególów, to napisze wiecej.
Pozdrówka!
Avatar użytkownika
boogie
 
Posty: 753
Dołączył(a): Cz cze 07, 2007 20:27
Lokalizacja: W-wa
Auto: M Sechs

Następna strona

Powrót do E60-64 M5/M6

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość