M5 zablokowany lewarek smg, nie odpala

2005 - 2010 | silnik: S85B50
Marek_W
Posty: 18
Rejestracja: pt gru 13, 2013 00:47
Auto: E30

M5 zablokowany lewarek smg, nie odpala

Post autor: Marek_W » czw gru 28, 2017 22:36

Witam
Ostatnio znajomy przywiózł z francji m5, zakup w ciemno z parkingu ubezpieczalni, auto nie pali

mianowicie

pierwsze co rzuca się w oczy to błąd DSC failure i komunikat że silnik uszkodzony, i redukuje moc.

Lewarek od skrzyni zaciął sie w pozycji N, nie ma możliwosci przestawienia go na środek,
przy próbie odpalenia pokazuje na zegarach aby wcisnąć pedał hamulca i odpalić aczkolwiek rozrusznik nie kręci.

Generalnie chyba rozchodzi się o jakiś błąd skrzyni.

raz udało się przerzucić lewarek na środek, stało się to po całonocnym postoju bez akumulatora
ale i tak nie zakręciła.

Ktoś miał podobny problem ?
dodam że komputer łączy sie z całym osprzętem samochodu poza skrzynią biegów...

Zauważyłem również że w schowku pasażera jest klapka, po jej wyjęciu widać jakiś luźny przewód, jeden gruby i kilka cienkich, z pojedyńczą kostką, co tam powinno byc ?

Awatar użytkownika
ssseba
Posty: 257
Rejestracja: sob maja 31, 2008 14:21
Auto: F16
Lokalizacja: Wwa
Kontakt:

Re: M5 zablokowany lewarek smg, nie odpala

Post autor: ssseba » ndz gru 31, 2017 14:44

Coś podobnego kiedyś mnie spotkało...
I okazało się , że brakowało oleju w hydraulice smg...
Ktoś celowo spuścił, żeby nie szło odpalić auta, oczywiście po uzupełnieniu oleju i odpaleniu waliła panewka... tzw wada ukryta....
318i(E36)->325i(E36)->525TDS(E39)->523i(E39)->328Ci(E46)->325Ci(E46)->330Ci(E46)->M5(E60)/X5(E53)....M3E46...->645ciE63->535dE60...

Marek_W
Posty: 18
Rejestracja: pt gru 13, 2013 00:47
Auto: E30

Re: M5 zablokowany lewarek smg, nie odpala

Post autor: Marek_W » ndz gru 31, 2017 23:20

a wywalało przy tym jakieś błędy?
bo u mnie pokazuje na przemian albo abs / dsc/ przednie zawieszenie itp

nic o oleju w skrzyni ani silniku

Awatar użytkownika
ssseba
Posty: 257
Rejestracja: sob maja 31, 2008 14:21
Auto: F16
Lokalizacja: Wwa
Kontakt:

Re: M5 zablokowany lewarek smg, nie odpala

Post autor: ssseba » pn sty 01, 2018 11:39

auto bylo uszkodzone wiec błedy były jakieś tam... dokladnie już nie pamiętam jakie bo to już dobre kilka lat temu...
ale o oleju nie było żadnego błędu... przynajmniej z komputera pokładowego w aucie...
dałem do warsztatu i tam wyszło...
318i(E36)->325i(E36)->525TDS(E39)->523i(E39)->328Ci(E46)->325Ci(E46)->330Ci(E46)->M5(E60)/X5(E53)....M3E46...->645ciE63->535dE60...

ODPOWIEDZ