Błąd 5DF0 i 5DF1 pompa ABS może ktoś coś

2005 - 2010 | silnik: S85B50

Błąd 5DF0 i 5DF1 pompa ABS może ktoś coś

Postprzez Puervo » So mar 25, 2017 14:21

Jak w temacie takie błędy mi wyskakują po podłączeniu kompa . Abs kontrolka się pali -czy to pompa się zawiesza bo na to wygląda . Czasem gaśnie i pracować zaczyna może szczotki ?? Ma ktoś do sprzedania takową !!!1
Avatar użytkownika
Puervo
 
Posty: 152
Dołączył(a): Cz mar 14, 2013 14:40
Lokalizacja: Warszawa
Auto: m3 e46/m5 e60/e28

Re: Błąd 5DF0 i 5DF1 pompa ABS może ktoś coś

Postprzez yakuza » Cz mar 30, 2017 09:06

wyglada na szczotki
Obrazek
Avatar użytkownika
yakuza
 
Posty: 227
Dołączył(a): Cz lip 29, 2010 08:38
Lokalizacja: Toruń
Auto: ///M5 f10, X6, E46v8 4.4

Re: Błąd 5DF0 i 5DF1 pompa ABS może ktoś coś

Postprzez Puervo » Wt kwi 04, 2017 10:51

Dokładnie tak pomyślałem ale nie umiem tego rozebrać bo zapieczone aluminium i boję się,że nie złoże tego potem jak się należy koszt regeneracji lepszy niż nowa bo używek nie wiadomo co się kupi ale nie widziałem zresztą.
Avatar użytkownika
Puervo
 
Posty: 152
Dołączył(a): Cz mar 14, 2013 14:40
Lokalizacja: Warszawa
Auto: m3 e46/m5 e60/e28

Re: Błąd 5DF0 i 5DF1 pompa ABS może ktoś coś

Postprzez Puervo » Cz kwi 06, 2017 18:58

Już naprawiona pompa wszystko działa . Temat do zamknięcia :) Jak ktoś bedzie miał problem z pompą ABS/DSC to już wiem gdzie się zgłosić :P
Avatar użytkownika
Puervo
 
Posty: 152
Dołączył(a): Cz mar 14, 2013 14:40
Lokalizacja: Warszawa
Auto: m3 e46/m5 e60/e28


Powrót do E60-64 M5/M6

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość